创建支持服务单
关注

Q100082:无法查看支持服务单

症状

我从您的支持系统收到了一封电子邮件更新,其中包含一个在线查看我的票证的链接。当我点击链接时,我收到404页面未找到错误。

原因

每个支持服务单都是请求者私有的(用于创建故障单的电子邮件地址),任何已被cc'ed的人,或者如果请求,请求者公司的其他用户。尝试查看故障单的其他用户将收到404页面未找到错误。

如果由于404错误而无法查看故障单,则可能是您当前使用其他帐户登录支持门户。

解析度

注销支持门户并使用创建故障单的同一电子邮件帐户再次登录。


这篇文章有帮助吗?
/

We're sorry to hear that!

Please tell us why.
0 人中有 0 人觉得有帮助

评论