创建支持服务单
关注

Q100321:Nuke 11的许可问题

Nuke 11包含更新的许可代码,一些用户可能会发现这些代码与他们当前安装的Foundry许可工具不兼容。请参阅Q100320:无法在Nuke 11中使用RLM浮动许可证,以获取有关该问题以及如何解决该问题的更多信息。

这篇文章有帮助吗?
/

We're sorry to hear that!

Please tell us why.
7 人中有 1 人觉得有帮助

评论