サポートチケットを作成する
フォローする

Q100321:Nuke 11のライセンスの問題

Nuke 11には、一部のユーザーがFoundry Licensing Toolsの現在のインストールと互換性がないと感じるかもしれない、更新されたライセンスコードが含まれています。この問題とその回避方法の詳細については、 Q100320:Nuke 11RLMフローティングライセンスを使用できないを参照してください。

この記事は役に立ちましたか?
/

We're sorry to hear that!

Please tell us why.
7人中1人がこの記事が役に立ったと言っています

コメント